Blog



Internet-Explorer 8

Soeben habe ich ein kleines Update für ewm5 abgestellt, was den Editor kompatibel mit dem Internet-Explorer 8 macht. Ich nutze den selbst nicht, deswegen würde ich mich über Rückmeldungen freuen, falls etwas noch nicht ganz stimmt. Schonmal Danke an Jörn für die Meldung.

Dieser Artikel wurde veröffentlicht am 11.06.2009 um 16:20 Uhr. Noch kein Kommentar.
Zeige 1 - 1 von 1


Hier bloggt Horst Klier mit und über eforia web manager und was dazugehört (HTML, Javascript, Internet, Webdesign, Such- maschinenoptimierung, usw.).

>> Zur Blog Startseite

RSS-Feed
abonnieren


Übersicht über alle Beiträge



eforia® ist ein eingetragenes Markenzeichen.
Alle anderen Marken und Markenzeichen gehören Ihren jeweiligen Besitzern.
Letzte Aktualisierung dieser Seite: 03.03.2024 / 16:22:12
Suche  
Login / Userdaten
Impressum/Datenschutz